Zündung geht nicht an nach kurzer Standzeit

Hier können allgemeine „Probleme“, wie z.B. Bremsenquietschen besprochen werden.

Moderator: Aston Martin

Benutzeravatar
Lionel
Beiträge: 1030
Registriert: Mi 29. Jan 2014, 10:19

Re: Zündung geht nicht an nach kurzer Standzeit

Beitrag von Lionel » Sa 1. Jun 2019, 08:36

Schmiermax hat geschrieben:Bei älteren AM ist der Batterietrennschalter im Fond und in einem Loch versenkt.

Bei den neueren seitlich im Kofferraum als Tastschalter der mit einem Batteriesymbol beschriftet ist.
Aha. Mir war (bei den 4.3ern) bisher nur die Variante im Kofferraum bekannt. Und wieder eine Schrulligkeit mehr.

Benutzeravatar
Schmiermax
Beiträge: 277
Registriert: Sa 7. Okt 2017, 11:12
Wohnort: Bayern

Re: Zündung geht nicht an nach kurzer Standzeit

Beitrag von Schmiermax » Sa 1. Jun 2019, 11:09

Ja, allerdings wundern mich nach vielen vielen Jahren Erfahrung mit VW Audi und Porsche Schrulligkeiten nicht mehr. Bei denen gibt es so viel Sonderbares - das würde man nie und nimmer bei deutschen Herstellern vermuten. Hinzu kommt das bei großen Konzernen häufig vorkommende Problem, dass eine Hand nicht weiß was die andere gemacht hat.

Die Schrulligkeiten bei VW Audi gingen so weit, dass man weder mit Baujahr, Typ, Motorisierung noch mit der FIN feststellen konnte, welche Variante einer Komponente verbaut ist. Da musste man mit einem Bildchen ans Auto gehen und visuell erkunden, z. B. welche Bremssättel das Auto vorne hat.
Schöne Grüße,

der Schmiermax

Antworten